Correctif pour la vulnérabilité 0-Day Internet Explorer , Appliquer immédiatement

Cette mise à jour de sécurité est obligatoire pour toutes les versions d’Internet Explorer:

  • Internet Explorer 5.01
  • Internet Explorer 6
  • Internet Explorer 6 Service Pack 1
  • Internet Explorer 7
  • Internet Explorer 8

Ie_2010_Patch

IE 2010 Patch

Cette mise à jour de sécurité corrige la vulnérabilité , traité dans l’article précédent, en modifiant la façon dont Internet Explorer gère les objets en mémoire, valide les paramètres d’entrée, et les filtres d’attributs HTML .

Choisissez votre version et cliquer pour télécharger le correctif .

Tagged : , ,

Laisser un Commentaire