Vulnerabilité 0 day de Acrobat Adobe Reader

En réponse à la vulnerabilité 0 day de Acrobat Adobe Reader  Le Adobe Product Security Incident Response Team a exhorté les utilisateurs de désactiver JavaScript sur toutes les plates-formes en tant que mesure temporaire afin d’éviter l’exécution le code des attaques.

acrobat-reader-vuln

Ce que vous devez savoir:
• Cette vulnérabilité affecte toutes les versions actuellement d’Adobe Acrobat Reader (Adobe Reader et Acrobat 9.1, 8.1.4 et 7.1.1 et versions antérieures).
• Adobe prévoit de fournir des mises à jour pour toutes les versions pour toutes les plates-formes (Windows, Macintosh et Unix) pour résoudre ce problème.

Instructions pour atténuer le problème :
1. Lancez Acrobat ou Adobe Reader.
2. Sélectionnez Edition> Préférences
3. Sélectionnez la catégorie JavaScript
4. Décochez la case « Activer Acrobat JavaScript ‘
5. Cliquez sur OK

Tagged : ,

Laisser un Commentaire